Internet Protocol V6 connectivity to Booster Card not possible

Wanneer deze foutmelding (Internet Protocol V6 connectivity to Booster Card not possible) op de homepage van een OpenScape Business V2 getoond wordt kan dit twee oorzaken hebben:

  • Het kan een netwerkprobleem zijn waarbij het moederbord de OCAB niet kan bereiken via IPV6. Dit kan ontstaan doordat het netwerk ergens geen V6 ondersteund (bijvoorbeeld een switch die geen IPV6 ondersteund). 
    • Dit kan eventueel opgevangen te worden door een netwerkkabel tussen de admin poort van het moederbord en de tweede netwerkaansluiting van de OCAB te plaatsen. Deze vangt dan het IPV6 probleem in het netwerk op. 
  • Wanneer het voorgaande allemaal gecontroleerd is en de OCAB werkt, maar de foutmelding blijft bestaan moet er door BusinessCom een ticket naar Unify geschreven worden. De oorzaak hiervan is het volgende:
    • According to RFC 2460: 'IPv6 requires that every link in the internet have an MTU of 1280 octets or greater. On any link that cannot convey a 1280-octet packet in one piece, link-specific fragmentation and reassembly must be provided at a layer below IPv6.
    • It can happen that the MTU value has to be changed to 1500.
      NOTE It is not currently possible to change the MTU value using OpenScape Business Assistant. The MTU value must be changed by development via SSH. If this problem occurs when the OCAB is functioning normally and there is no other obvious cause (e.g. network / Ethernet switch port issue) please raise a ticket for further analysis, RSP access is required.
Hebt u meer vragen? Een aanvraag indienen

Opmerkingen