RSP SSH

Er werd deze week een  mail verstuurd vanuit het RSP platform in verband met RSP SSH. In het onderwerp van deze mail staat: RSPssh V2: verpflichtende Hochrüstung/mandatory upgrade.

Het gaat hier om RSP SSH, wat niet gebruikt wordt op OSBiz, maar bijvoorbeeld wel gebruikt kan worden op een OSCC of Expressions. Dit is een losse RSP applicatie die op die servers geinstalleerd wordt en via deze applicatie wordt er een SSL verbinding opgebouwd naar de RSP server zodat ook op deze applicaties remote beheer gedaan kan worden. 

De verstuurde mail geeft aan dat wanneer men deze manier van RSP gebruikt men RSP moet upgraden naar V2.

Hebt u meer vragen? Een aanvraag indienen

Opmerkingen