Security Advisory Report - Samba share

Unify laat ons weten dat er een security issue is in de OpenScape Business systemen met versies ouder dan V1 R3.1.0. Het security issue heeft te maken met de samba share die toen nog beschikbaar was in de systemen.

Unify geeft het advies om alle systemen zo snel mogelijk up te graden naar de laatste versie (of minstens V1 R3.1.0).

Alle info kan men terugvinden in het bijgevoegde Security Advisory Report.

Je kan alle eerdere Security Advisory Reports terugvinden op  https://www.unify.com/security/advisories. Daar kan je je ook abonneren zodat je steeds verwittigd wordt wanneer er een nieuw issue gevonden wordt.

 

Hebt u meer vragen? Een aanvraag indienen

Opmerkingen